<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="de-de" lang="de-de" dir="ltr" class="bootstrap3 itemid-429 com_k2 view-item top_menu_flexible">
<head>
<base href="http://www.karman-ac.de/archiv/ausgabe-152/item/1540-iog-sierra-leone" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="IoG,Sierra Leone" />
	<meta name="title" content="Hilfe für Sierra Leone" />
	<meta name="author" content="Lena Willing" />
	<meta property="og:url" content="http://www.karman-ac.de/archiv/ausgabe-152/item/1540-iog-sierra-leone" />
	<meta property="og:title" content="Kármán Hochschulzeitung - Hilfe für Sierra Leone" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karman-ac.de/media/k2/items/cache/58c14d04ea7d9b2910e24aef05b926e1_M.jpg" />
	<meta name="image" content="http://www.karman-ac.de/media/k2/items/cache/58c14d04ea7d9b2910e24aef05b926e1_M.jpg" />
	<meta property="og:description" content="Sierra Leone ist eines der ärmsten Länder der Welt, noch vor sechzehn Jahren herrschte dort Bürgerkrieg. Obwohl sich das Land langsam e..." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="description" content="Sierra Leone ist eines der ärmsten Länder der Welt, noch vor sechzehn Jahren herrschte dort Bürgerkrieg. Obwohl sich das Land langsam e..." />
	<title>Kármán Hochschulzeitung - Hilfe für Sierra Leone</title>
	<link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="http://www.karman-ac.de/modules/mod_yj_live_search/css/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css_compiled/template-flame.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/customk.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					body{font-size:18px;}#logo{width:26.17%;height:122px;}#logo a{height:122px;}.yjsgsitew{width:1200px;}.yjsgheadergw{width:73.83%;}#midblock{width:70%;}#rightblock{width:30%;}{width:30%;}#logo{background: url(http://www.karman-ac.de/images/karman_logo300.png)  no-repeat 0px 0px; !important;}.horiznav li li,.horiznav ul ul a, .horiznav li ul,.YJSG_listContainer{width:200px;}.horiznav li ul ul,.subul_main.group_holder ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main ul.subul_main,.horiznav li li li:hover ul.dropline{margin-top: -32px!important;margin-left:95%!important;}.top_menu ul.subul_main.dropline.group_holder li.holdsgroup > ul.subul_main{margin:0!important;padding-top:10px!important;padding-bottom:10px!important;}a,.dyjme .yjme_item a.item_title:hover,.dyjme .item_details .item_cdate,.dyjnf4 .yjnewsflashu4 div.itemdetails .itemcategory,.dyjnf4 .yjnewsflashu4 a.itemtitle:hover,.dyjme2 a.item_title:hover,.dyjme2 .yjme_item.first a.item_title:hover,.dyjme2 .items_category a:hover,.dyjme3 a.item_title:hover,.dyjme3 .yjme_item.first a.item_title:hover,.dyjme3 .items_category a:hover,.dcomments div.k2LatestCommentsBlock ul li span.lcComment:hover,.dailynews_list li a:hover,a.subCategoryMore:hover,div.catItemHeader h3.catItemTitle a:hover,.tagView div.itemHeader h2.itemTitle a:hover,.userView div.itemHeader h3.itemTitle a:hover,h2.catItemTitle a:hover,.genericView h2.itemTitle a:hover,div.k2LatestCommentsBlock ul li span.lcComment:hover,.tempalte_readmore:hover,.yj1 .module_title,.yj1 .module_title span{color:#cc4a4a;}.top_menu ul.subul_main li a span.yjm_desc,.top_menu ul.subul_main li.has_module .yjsquare_in,.top_menu ul.subul_main li.has_modpoz .yjsquare_in,div.itemComments ul.itemCommentsList li span.commentDate,.top_menu ul li a span.yjm_desc{color:#e8adad;}.dtwitter.yj4:before{color:#d77272;}.LiveSearchResults,.LiveSearchResults .LiveSearchResult,.top_menu ul li a:hover,.top_menu li.active a.activepath,.top_menu ul.subul_main,.top_menu ul.subul_main li a,ul.subul_main.dropline.dlevel1 li.active a,ul.subul_main.dropline.dlevel1 li:hover a,.title_out,.dmediaslider .yjmediaslider .slide .slide-details .slide-title,.dmediaslider .yjmediaout .secondary-nav ul li a:hover,.dmediaslider .yjmediaout .secondary-nav ul li a.current,.dmediaslider .yjmediaslider .slide .slide-details .buttons .play-video,.dyjme .item_category,.yj2 .module_title,.dyjnf4 .yjnewsflashu4 .itemcdate,.dyjnf4 div.yjnf4_navigation .pagination_yjn_on,.dyjnf4 div.yjnf4_navigation .pagination_yjn:hover,.dyjme2 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first div.item_details,.yj4,.dtags div.k2TagCloudBlock a:hover,.yj_date,ul.catItemTags li a,div.itemTagsBlock ul.itemTags li a,.posted_comments,.button,.validate,a.readon,div.itemCommentsForm form input#submitCommentButton{background:#cc4a4a;}.top_menu ul.subul_main li a:hover,.top_menu ul.subul_main li a.activepath,ul.subul_main.dropline.level2 li a:hover,ul.subul_main.dropline.level2 li.active a,.dmediaslider .yjmediaslider .slide .slide-details .buttons .read-more{background:#d77272;}.yj2 .h2_holder,.dlivesearch .yj_inputbox:hover{border-color:#cc4a4a;}.inputbox:hover,.inputbox:focus,form#comment-form .inputbox:hover{border-color:#cc4a4a!important;}.LiveSearchResults .LiveSearchResult,.dlivesearch .yj_inputbox:focus,.top_menu ul.subul_main li a,span.separator,.dtwitter div.yj_twitter_cont,div.itemComments ul.itemCommentsList li img,h3.itemCommentsCounter{border-color:#d77272;}[class*='yjsg-button-color']{background:#cc4a4a;}[class*='yjsg-button-color']:hover{background:#c53838;}#typosticky.yjsg-sticky.fixed{max-width:1200px;margin:0 auto;padding:15px;}.yjsg-sub-heading,.yjsg-sticky-menu a.active-scroll,[data-sticky-block] a.active-scroll:before{border-color:#cc4a4a;}[class*='facolor'].fa:before{color:#cc4a4a;}body#stylef6{background-color:#ffffff;background-image:none;}#header1.yjsgxhtml{width:100.00%;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"da31439c391837604585f60891029043","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?490af2ffdd9a01663bbef82a8a013ae0" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.jquicustom.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjresponsive.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjsg.smoothdrop.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.plugins.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/magnific/yjsg.magnific.popup.min.js" type="text/javascript"></script>
	<script src="http://www.karman-ac.de/modules/mod_yj_live_search/script/YJLiveSearch.js" type="text/javascript"></script>
	<script src="/templates/dailynews/src/styles.js" type="text/javascript"></script>
	<script type="text/javascript">

			  window.addEvent('domready', function(){
					  new YJLiveSearch({
					  inputId:'defaultfeedLiveSearch', 
					  inputCopy:' defaultfeed',
					  resultFeed:'http://www.karman-ac.de/modules/mod_yj_live_search/feeds/feed.php', 
					  noResultsMessage:'Sorry, keine Ergebnisse für&nbsp;', 
					  topDistance:35, 
					  duration:500,
					  minLenght:3,
					  maxLenght:10,
					  minCharTxt1:'Minimal&nbsp;',
					  minCharTxt2:'&nbsp;Buchstaben benötigt'

				  });
			});
	</script>
	
	<style type="text/css">
				.LiveSearchContainer.defaultfeed,
				.LiveSearchResults.defaultfeed {
				width:210px;
				}
			</style>
</head>
<body id="stylef6" class="yjsgbody style_flame yjsgbr- ">
<div id="layout_type" class=" yjsgsitew"> 
	<div id="centertop">
		<div class="centertop_in yjsgsitew">
			 <!--header-->
<div id="header">
      <div id="logo">
           <a href="http://www.karman-ac.de/"></a>
          </div>
    <!-- end logo -->
   <div id="yjsgheadergrid" class="yjsg_grid gridsfx-dlivesearch yjsgheadergw"><div id="header1" class="yjsgxhtml only_mod yjsgsfx-dlivesearch"><div class="yjsquare dlivesearch modid139"><div class="yjsquare_in"><!-- http://www.Youjoomla.com  Yj Live Live Search 2.0 for Joomla 2.5 starts here -->
<div class="yjlivecont defaultfeed">
       <form method="get" action="http://www.karman-ac.de/index.php">
			<input type="text" name="searchword" id="defaultfeedLiveSearch" style="width:200px;" value="Suchbegriff eingeben..." onfocus="this.value='';" onblur="if(this.value==''){this.value='Suchbegriff eingeben...'};"  class="yj_inputbox"/>
                        <input type="submit" value="search" class="button" />
            <span class="icon-search"></span>
                        <input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="searchphrase" value="all" />
            <input type="hidden" name="Itemid" value="429" />
		</form>
</div>
<!-- http://www.Youjoomla.com  Yj Live Live Search 2.0  for Joomla 2.5 ends here --></div></div></div></div></div>
  <!-- end header -->
		</div>
	</div>
    <!-- end centartop-->
	<!--top menu-->
    <div id="topmenu_holder" class="yjsgmega">
      <div class="top_menu yjsgsitew">
          <div id="horiznav" class="horiznav">	<ul class="megalegacy menunav">
	<li class="item101 level0 first"><span class="mymarg"><a class="yjanchor  first" href="/"><span class="yjm_has_none"><span class="yjm_title">Home</span></span></a></span></li><li class=" active haschild item373 level0"><span class="child"><a class="yjanchor  activepath " href="/archiv"><span class="yjm_has_none"><span class="yjm_title">Archiv</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li id="current" class=" active item429 level1 first"><span class="mymarg"><a class="yjanchor  first activepath " href="/archiv/ausgabe-152"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 152</span></span></a></span></li><li class="item404 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-151"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 151</span></span></a></span></li><li class="item405 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-150"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 150</span></span></a></span></li><li class="item406 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-149"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 149</span></span></a></span></li><li class="item428 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-148"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 148 (Erstiausgabe)</span></span></a></span></li><li class="item427 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/archiv/downloads"><span class="yjm_has_none"><span class="yjm_title">Downloads</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item426 level0"><span class="child"><a class="yjanchor " href="/wir-sind-die-karman"><span class="yjm_has_none"><span class="yjm_title">Wir sind die Kármán!</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item416 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/wir-sind-die-karman/mitglieder"><span class="yjm_has_none"><span class="yjm_title">Mitglieder</span></span></a></span></li><li class="item408 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/wir-sind-die-karman/mitmachen"><span class="yjm_has_none"><span class="yjm_title">Mitmachen!</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item376 level0"><span class="child"><a class="yjanchor " href="#"><span class="yjm_has_none"><span class="yjm_title">Intern</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item377 level1 first lilast has_module"><div class="yjanchor  firstlast yj_menu_module_holder" ><div class="yjm_module"><div class="yjsquare modid2"><div class="h2_holder"><h2 class="module_title">Login</h2></div><div class="yjsquare_in"><form action="/archiv/ausgabe-152" method="post" id="login-form" class="yjsg-form">
	<div class="pretext">
		</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-user"></span></span>
		<input id="modlgn_username" type="text" name="username" class="yjsg-form-element"  size="18" placeholder="Benutzername" />
	</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-lock"></span></span>
		<input id="modlgn_passwd" type="password" name="password" class="yjsg-form-element" size="18" placeholder="Passwort" />
	</div>
	    <div class="yjsg-form-group-inline">    
				<div class="yjsg-element-holder">
			<button type="submit" tabindex="3" name="Submit" class="button">Anmelden</button>
		</div>
	</div>
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5rYXJtYW4tYWMuZGUvYXJjaGl2L2F1c2dhYmUtMTUyL2l0ZW0vMTU0MC1pb2ctc2llcnJhLWxlb25l" />
	<input type="hidden" name="da31439c391837604585f60891029043" value="1" />	<ul class="unstyled">
		<li>
			<a href="/profil-bearbeiten?view=reset">
			Passwort vergessen?</a>
		</li>
		<li>
			<a href="/profil-bearbeiten?view=remind">
			Benutzername vergessen?</a>
		</li>
				<li>
			<a href="/profil-bearbeiten?view=registration">
				Registrieren</a>
		</li>
			</ul>
	<div class="posttext">
		</div>
</form>
</div></div></div></div></li><li class="right"></li><li class="br"></li></ul></li><li class="item430 level0"><span class="mymarg"><a class="yjanchor " href="/werben"><span class="yjm_has_none"><span class="yjm_title">Werben</span></span></a></span></li><li class="item424 level0"><span class="mymarg"><a class="yjanchor " href="/kontakt"><span class="yjm_has_none"><span class="yjm_title">Kontakt</span></span></a></span></li><li class="item374 level0"><span class="mymarg"><a class="yjanchor " href="/impressum"><span class="yjm_has_none"><span class="yjm_title">Impressum</span></span></a></span></li></ul></div>
      </div>
  </div>
  <!-- end top menu -->
	    				        <div id="centerbottom" class="yjsgsitew">
			<!--MAIN LAYOUT HOLDER -->
<div id="holder" class="holders">
	<!-- messages -->
	<div class="yjsg-system-msg">
		
	</div>
	<!-- end messages -->
			<!-- MID BLOCK -->
	<div id="midblock" class="sidebars sidebar-main">
		<div class="insidem">
									<!-- component -->
			
<!-- Start K2 Item Layout --> 
<span id="startOfPageId1540"></span>
<div id="k2Container" class="itemView"> 
  
  <!-- Plugins: BeforeDisplay --> 
   
  
  <!-- K2 Plugins: K2BeforeDisplay --> 
   
  
  <!-- Plugins: AfterDisplayTitle --> 
   
  
  
  
  <!-- K2 Plugins: K2AfterDisplayTitle --> 
    <div class="itemBody"> 
    
    <!-- Plugins: BeforeDisplayContent --> 
     
    
    <!-- K2 Plugins: K2BeforeDisplayContent --> 
            <div class="extra_holder ">
            <!-- Item Image -->
      <div class="itemImageBlock" style="width:885px; height:auto;"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/58c14d04ea7d9b2910e24aef05b926e1_XL.jpg" title="Klicken für das Vorschau-Bild"> <span class="yj_hover"> <img src="/media/k2/items/cache/58c14d04ea7d9b2910e24aef05b926e1_XL.jpg" alt="Das Sanit&auml;rprojekt vor Ort in Makali. (Foto: Ingenieure ohne Grenzen)" style="width:885px; height:auto;" /> </span> </a> </span>
                <!-- Image caption --> 
        <span class="itemImageCaption">Das Sanitärprojekt vor Ort in Makali. (Foto: Ingenieure ohne Grenzen)</span>
                        <div class="clr"></div>
      </div>
                  <!-- Date created --> 
      <span class="itemDateCreated yj_date">
      <div style="font-size: calc(50px + 1vw); ">06.</div><br /><span>Dez&nbsp;2017</span>      </span>
      	  </div>
	      
        
    <div class="itemHeader">
            <!-- Item title -->
      <h2 class="itemTitle">
                Hilfe für Sierra Leone              </h2>
	  <h5 style="color: #5D5D5D; text-transform:uppercase; margin-top: -5px">Verbesserung der Trinkwasserqualität</h5>
      	              <!-- Item Author --> 
      <span class="itemAuthor"> geschrieben von&nbsp;
            <a rel="author" href="/archiv/ausgabe-152/itemlist/user/363-lena-willing">Lena Willing</a>
            </span>
                  <!-- Item category -->
      <div class="itemCategory"> <span>Publiziert in</span> <a href="/archiv/ausgabe-152">Ausgabe 152</a> </div>
                  <div class="itemToolbar">
        <ul>
                                                                                <!-- Anchor link to comments below - if enabled -->
          <li>
                        <!-- K2 Plugins: K2CommentsCounter --> 
            Kommentare: <a href= "/archiv/ausgabe-152/item/1540-iog-sierra-leone#disqus_thread" data-disqus-identifier="1540">DISQUS_COMMENTS</a>                      </li>
                  </ul>
        <div class="clr"></div>
      </div>
          </div>
                <!-- Item fulltext -->
    <div class="itemFullText"> <p><strong>Sierra Leone ist eines der &auml;rmsten L&auml;nder der Welt, noch vor sechzehn Jahren herrschte dort B&uuml;rgerkrieg. Obwohl sich das Land langsam erholt, sind Armut und vor allem Krankheiten weiterhin ein sehr gro&szlig;es Problem. Die Hauptursachen f&uuml;r die meisten Krankheiten sind schlechte Trinkwasserqualit&auml;t und Hygiene. Die Initiative Ingenieure ohne Grenzen versucht nun, dem entgegenzuwirken und hat ein gro&szlig;es Sanit&auml;rprojekt in dem kleinen Dorf Makali geplant, im Zentrum Sierra Leones.</strong></p>
<p>&nbsp;</p>
<p>Mehrere Jahre dauerte die Planung des Sanit&auml;rprojekts der AG Sierra Leone und soll nun in naher Zukunft in dem Dorf Makali, zusammen mit der Partnerorganisation MADAM umgesetzt werden. An einer Schule des Dorfes ist der Bau neuer, sogenannter Trockentrenntoiletten geplant. Diese haben das Ziel, Kot und Urin zu trennen, die dann als D&uuml;nger in der Landwirtschaft weiterverwendet werden k&ouml;nnen. An der Schule sind bisher nur einfache Grubenlatrinen vorhanden, die sehr heruntergekommen und unhygienisch sind. Durch das Versickern der Ausscheidungen im Boden, wird das Grundwasser verunreinigt und es kommt zu Krankheiten wie Durchfall oder Cholera.</p>
<p>&nbsp;</p>
<h3>Gemeinsam f&uuml;r eine bessere Zukunft</h3>
<p>Um dieses Problem zu bek&auml;mpfen, sind drei Studenten der Initiative nach Makali gefahren, um vor Ort ihr Projekt vorzustellen. Gemeinsam mit den Dorfbewohnern erarbeiteten sie ein Konzept, welches prim&auml;r auf eine einfache Konstruktion mit kosteng&uuml;nstigen Materialien wert legt. Weitere wichtige Aspekte des Projektes sind au&szlig;erdem die Errichtung von Handwaschanlagen und Hygieneaufkl&auml;rung. Hier wird zum Beispiel den Kindern spielerisch gezeigt, wie man sich richtig die H&auml;nde w&auml;scht, oder welches Wasser zum Trinken geeignet ist. Die Mitglieder der Initiative hoffen, dass sich so das Konzept der Trockentrenntoilette verbreitet und somit auch die Trinkwasserqualit&auml;t nicht nur in Makali, sondern auch in der Region um das Dorf nachhaltig verbessert werden kann. Um sich ein Bild von dem Projekt machen zu k&ouml;nnen, wurde ein Modell dieser Toilette im Gemeinschaftsgarten &bdquo;Hirschgr&uuml;n&ldquo; in Aachen erbaut. Am 2. Dezember fand ein Richtfest statt, bei dem noch einmal das gesamte Projekt vorgestellt wurde. F&uuml;r weitere Informationen rund um das Projekt: <a href="http://www.bit.ly/iogkamali" target="_blank" rel="noopener noreferrer">www.bit.ly/iogkamali</a>.</p> </div>
            <div class="clr"></div>
	
	
        <div class="itemContentFooter">
	
		  <!-- Item image gallery --> 
			<a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a>
			<div class="itemImageGallery">
			<h3 style="text-align: left;">Bildergalerie</h3>
			 </div>
			  	
	
            <!-- Item Hits --> 
      <span class="itemHits"> Gelesen <b>78</b> mal </span>
                  <div class="clr"></div>
    </div>
        
    <!-- Plugins: AfterDisplayContent --> 
     
    
    <!-- K2 Plugins: K2AfterDisplayContent --> 
        <div class="clr"></div>
  </div>
    <!-- Item Rating -->
  <div class="itemRatingBlock"> <span>Artikel bewerten</span>
    <div class="itemRatingForm">
      <ul class="itemRatingList">
        <li class="itemCurrentRating" id="itemCurrentRating1540" style="width:0%;"></li>
        <li><a href="#" rel="1540" title="1 von 5 Sternen" class="one-star">1</a></li>
        <li><a href="#" rel="1540" title="2 von 5 Sternen" class="two-stars">2</a></li>
        <li><a href="#" rel="1540" title="3 von 5 Sternen" class="three-stars">3</a></li>
        <li><a href="#" rel="1540" title="4 von 5 Sternen" class="four-stars">4</a></li>
        <li><a href="#" rel="1540" title="5 von 5 Sternen" class="five-stars">5</a></li>
      </ul>
      <div id="itemRatingLog1540" class="itemRatingLog">(0 Stimmen)</div>
      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
      <!-- Social sharing -->
  <div class="itemSocialSharing">
        <!-- Twitter Button -->
    <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="kamikarman">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script> 
    </div>
            <!-- Facebook Button -->
    <div class="itemFacebookButton">
      <div id="fb-root"></div>
      <script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
      <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
    </div>
            <!-- Google +1 Button -->
    <div class="itemGooglePlusOneButton">
      <g:plusone annotation="inline" width="120"></g:plusone>
      <script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script> 
    </div>
        <div class="clr"></div>
  </div>
    <!-- Pre 2.5 Social sharing buttons -->
  
	            <div class="pre25SocialLinks">
	                 
	                  <ul class="preSocialLinks">
					  		<li>
								 <span class="preSocialsTitle">Social sharing:</span>
							</li>
	                        <li>
	                              <a class="facebook addtips" data-placement="top" title="Facebook" title="Zu Facebook hinzufügen" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;t=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu Facebook hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="delicious addtips" data-placement="top" title="Delicious" title="Zu Delicious hinzufügen" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;title=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu Delicious hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="digg addtips" data-placement="top" title="Digg" title="Zu Digg hinzufügen" href="http://digg.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;title=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu Digg hinzufügen</span></a>
	                        </li>
	                        </li>
	                        <li>
	                              <a class="stumble addtips" data-placement="top" title="Stumble" title="Zu StumbleUpon hinzufügen" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;title=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu StumbleUpon hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="technorati addtips" data-placement="top" title="Technorati" title="Zu Technorati hinzufügen" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone" target="_blank"><span>Zu Technorati hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="reddit addtips" data-placement="top" title="Reddit" title="Zu Reddit hinzufügen" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;title=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu Reddit hinzufügen</span></a>

	                        <li>
	                              <a class="myspace addtips" data-placement="top" title="Myspace" title="Zu MySpace hinzufügen" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;t=Hilfe+f%C3%BCr+Sierra+Leone" target="_blank"><span>Zu MySpace hinzufügen</span></a>
	                        </li>
<li>
	                  <a  class="twitter addtips" data-placement="top" title="Twitter" title="Like this? Twitter es zu deinen Freunden" href="http://twitter.com/intent/tweet?text=Hilfe+f%C3%BCr+Sierra+Leone&amp;url=http%3A%2F%2Fwww.karman-ac.de%2Farchiv%2Fausgabe-152%2Fitem%2F1540-iog-sierra-leone&amp;via=kamikarman" target="_blank">
	                  Like this? Twitter es zu deinen Freunden	                  </a>
</li>
	                        <li class="clr"></li>
	                  </ul>
	                  <div class="clr"></div>
	            </div>    <div class="itemLinks">
        <!-- Item tags -->
    <div class="itemTagsBlock"> <span>Schlagwörter</span>
      <ul class="itemTags">
                <li><a href="/archiv/ausgabe-152/itemlist/tag/IoG">IoG</a></li>
                <li><a href="/archiv/ausgabe-152/itemlist/tag/Sierra%20Leone">Sierra Leone</a></li>
              </ul>
      <div class="clr"></div>
    </div>
            <div class="clr"></div>
  </div>
      <!-- Author Block -->
  <div class="itemAuthorBlock">
        <img class="itemAuthorAvatar" src="/media/k2/users/40.jpg" alt="Lena Willing" />
        <div class="itemAuthorDetails">
      <h3 class="itemAuthorName"> <a rel="author" href="/archiv/ausgabe-152/itemlist/user/363-lena-willing">Lena Willing</a> </h3>
            <p><p>Studiert Literatur- und Sprachwissenschaften im 3. Semester. Sie ist seit dem Wintersemester 2017 bei der K&aacute;rm&aacute;n dabei. In ihrer Freizeit ist sie viel mit Freunden unterwegs, liest allerlei B&uuml;cher und schreibt gerne.</p></p>
                        <div class="clr"></div>
      
      <!-- K2 Plugins: K2UserDisplay --> 
       </div>
    <div class="clr"></div>
  </div>
      <!-- Latest items from author -->
  <div class="itemAuthorLatest">
    <h3>Das Neueste von Lena Willing</h3>
    <ul>
            <li class="even"> <a href="/archiv/ausgabe-150/item/1523-kurznotiert150">Kurz Notiert 150</a> </li>
          </ul>
    <div class="clr"></div>
  </div>
        <div class="clr"></div>
      
  <!-- Plugins: AfterDisplay --> 
   
  
  <!-- K2 Plugins: K2AfterDisplay --> 
      <!-- K2 Plugins: K2CommentsBlock --> 
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '1540';
						var disqus_shortname = 'karmanrwth';
						var disqus_url = 'http://www.karman-ac.de/archiv/ausgabe-152/item/1540-iog-sierra-leone';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = ' //karmanrwth.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = ' //karmanrwth.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>        <div class="itemBackToTop"> <a class="k2Anchor" href="/archiv/ausgabe-152/item/1540-iog-sierra-leone#startOfPageId1540"> Nach oben </a> </div>
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout --> 

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


			<!-- end component -->
								</div>
		<!-- end mid block insidem class -->
	</div>
	<!-- end mid block div -->
				<!-- right block -->
	<div id="rightblock" class="sidebars">
		<div class="inside">
			<div style="background-color: #FFF; margin: 0 !important; " /><div class="yjsquare yj2 modWhiteBox modid179"><div class="h2_holder"><h3 class="module_title"><span class="fa fa-clipboard"></span> <span class="title_split titlesplit0"></span> <span class="title_split titlesplit1">Stummer</span> <span class="title_split titlesplit2">Verkäufer</span></h3></div><div class="yjsquare_in"><p>Der Stumme Verk&auml;ufer ist unser Zeitungsautomat, bei dem ihr euch kostenlos immer die aktuellste K&aacute;rm&aacute;n abholen k&ouml;nnt! Ihr findet den Automaten <a href="https://goo.gl/maps/JLntdRf7efr" target="_blank" rel="noopener noreferrer">direkt am Audimax</a>.</p>
<p>&nbsp;</p></div></div></div>
		</div>
	</div>
	<!-- end right block -->
	</div>
<!-- end holder div -->
                    </div>
	    <!-- end centerbottom-->
		    <div class="bottom_out">
		        <!-- footer -->
<div id="footer" class="yjsgsitew">
  <div id="youjoomla">
        	<div id="cp">
		<div class="yjsgcp">Copyright &copy; <span>Kármán Hochschulzeitung e.V. Creative Commons</span> 2017 All rights reserved. <a href="http://www.youjoomla.com" title="Joomla Templates Club">Custom Design by Youjoomla.com</a></div>			       </div>
  </div>
</div>
<!-- end footer -->
	<script type="text/javascript"> var logo_w = '314'; var site_w = '1200'; var site_f = '18px'; var sp='http://www.karman-ac.de/'; var tp ='dailynews'; var compileme =0; var fontc ='dailynews_251761450169052'; var bootstrapv='bootstrap3'; var yver='3'; var yjsglegacy='1'; var yjsgrtl='2'; var menuanimation='fade';var menuanimationspeed=300; var lgtr = new Object(); lgtr.magnificpopup_close='Close (Esc)'; lgtr.magnificpopup_loading='Loading...'; lgtr.magnificpopup_prev='Previous (Left arrow key)'; lgtr.magnificpopup_next='Next (Right arrow key)'; lgtr.magnificpopup_counter='%curr% of %total%'; lgtr.magnificpopup_errorimage='<a href=%url%>The image</a> could not be loaded.'; lgtr.magnificpopup_errorajax='<a href=%url%>The content</a> could not be loaded.'; var YJSG_topmenu_font = '18px'; (function($){ $(window).load(function(){ $('.horiznav').SmoothDropJQ({ contpoz:0, horizLeftOffset: 20, horizRightOffset: -20, horizTopOffset: 20, verticalTopOffset:53, verticalLeftOffset: 10, maxOutside: 50 }); }) })(jQuery); </script>
	</div>
</div>
	<!-- noscript notice -->
<noscript>
<p class="nonscript" style="text-align:center" >
	Your browser does not support JavaScript! Please enable it for maximum experience. Thank you.</p>
</noscript>
<!-- end noscript notice -->
	<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Ausgabe 152</span>
  <select id="mmenu" class="yjstyled">
            <option value="/">&nbsp;Home</option>
            <option value="/archiv">&nbsp;Archiv</option>
            <option value="/archiv/ausgabe-152" selected="selected">&nbsp;--Ausgabe 152</option>
            <option value="/archiv/ausgabe-151">&nbsp;--Ausgabe 151</option>
            <option value="/archiv/ausgabe-150">&nbsp;--Ausgabe 150</option>
            <option value="/archiv/ausgabe-149">&nbsp;--Ausgabe 149</option>
            <option value="/archiv/ausgabe-148">&nbsp;--Ausgabe 148 (Erstiausgabe)</option>
            <option value="/archiv/downloads">&nbsp;--Downloads</option>
            <option value="/wir-sind-die-karman">&nbsp;Wir sind die Kármán!</option>
            <option value="/wir-sind-die-karman/mitglieder">&nbsp;--Mitglieder</option>
            <option value="/wir-sind-die-karman/mitmachen">&nbsp;--Mitmachen!</option>
            <option value="#">&nbsp;Intern</option>
            <option value="#">&nbsp;--Login</option>
            <option value="/werben">&nbsp;Werben</option>
            <option value="/kontakt">&nbsp;Kontakt</option>
            <option value="/impressum">&nbsp;Impressum</option>
        </select>
</div>	    
	
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'karmanrwth';
					var disqus_config = function(){
						this.language = 'de';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>