<!DOCTYPE html>
<html xml:lang="de-de" lang="de-de" dir="ltr" class="bootstrap3 homepage com_k2 view-item top_menu_flexible">
<head>
	<base href="http://www.karman-ac.de/item/1407-erinnerungskultur-zwischen-h%C3%B6rsaal-und-hakenkreuz" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Kármán, Hochschulzeitung, Zeitung, RWTH, Aachen, Unizeitung" />
	<meta name="title" content="Erinnerungskultur: Zwischen Hörsaal und Hakenkreuz" />
	<meta name="author" content="Chrisi Siller" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="description" content="Willkommen auf der Website der Kármán Hochschulzeitung. Auf der Startseite finden Sie die gerade aktuellen Artikel sowie Termine, Downloads und mehr." />
	<title>Kármán Hochschulzeitung - Erinnerungskultur: Zwischen Hörsaal und Hakenkreuz</title>
	<link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_joomdoc/assets/css/general.css?4-0-4-standard" rel="stylesheet" type="text/css" />
	<link href="http://www.karman-ac.de/modules/mod_jmod_tweetdisplay/css/jmod_tweetdisplay.css" rel="stylesheet" type="text/css" />
	<link href="http://www.karman-ac.de/modules/mod_yj_live_search/css/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css_compiled/template-flame.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/customk.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-size:16px;}#logo{width:26.17%;height:122px;}#logo a{height:122px;}.yjsgsitew{width:1200px;}.yjsgheadergw{width:73.83%;}#midblock{width:70%;}#rightblock{width:30%;}{width:30%;}#logo{background: url(http://www.karman-ac.de/images/karman_logo300.png)  no-repeat 0px 0px; !important;}.horiznav li li,.horiznav ul ul a, .horiznav li ul,.YJSG_listContainer{width:200px;}.horiznav li ul ul,.subul_main.group_holder ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main ul.subul_main,.horiznav li li li:hover ul.dropline{margin-top: -32px!important;margin-left:95%!important;}.top_menu ul.subul_main.dropline.group_holder li.holdsgroup > ul.subul_main{margin:0!important;padding-top:10px!important;padding-bottom:10px!important;}a,.dyjme .yjme_item a.item_title:hover,.dyjme .item_details .item_cdate,.dyjnf4 .yjnewsflashu4 div.itemdetails .itemcategory,.dyjnf4 .yjnewsflashu4 a.itemtitle:hover,.dyjme2 a.item_title:hover,.dyjme2 .yjme_item.first a.item_title:hover,.dyjme2 .items_category a:hover,.dyjme3 a.item_title:hover,.dyjme3 .yjme_item.first a.item_title:hover,.dyjme3 .items_category a:hover,.dcomments div.k2LatestCommentsBlock ul li span.lcComment:hover,.dailynews_list li a:hover,a.subCategoryMore:hover,div.catItemHeader h3.catItemTitle a:hover,.tagView div.itemHeader h2.itemTitle a:hover,.userView div.itemHeader h3.itemTitle a:hover,h2.catItemTitle a:hover,.genericView h2.itemTitle a:hover,div.k2LatestCommentsBlock ul li span.lcComment:hover,.tempalte_readmore:hover,.yj1 .module_title,.yj1 .module_title span{color:#cc4a4a;}.top_menu ul.subul_main li a span.yjm_desc,.top_menu ul.subul_main li.has_module .yjsquare_in,.top_menu ul.subul_main li.has_modpoz .yjsquare_in,div.itemComments ul.itemCommentsList li span.commentDate,.top_menu ul li a span.yjm_desc{color:#e8adad;}.dtwitter.yj4:before{color:#d77272;}.LiveSearchResults,.LiveSearchResults .LiveSearchResult,.top_menu ul li a:hover,.top_menu li.active a.activepath,.top_menu ul.subul_main,.top_menu ul.subul_main li a,ul.subul_main.dropline.dlevel1 li.active a,ul.subul_main.dropline.dlevel1 li:hover a,.title_out,.dmediaslider .yjmediaslider .slide .slide-details .slide-title,.dmediaslider .yjmediaout .secondary-nav ul li a:hover,.dmediaslider .yjmediaout .secondary-nav ul li a.current,.dmediaslider .yjmediaslider .slide .slide-details .buttons .play-video,.dyjme .item_category,.yj2 .module_title,.dyjnf4 .yjnewsflashu4 .itemcdate,.dyjnf4 div.yjnf4_navigation .pagination_yjn_on,.dyjnf4 div.yjnf4_navigation .pagination_yjn:hover,.dyjme2 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first div.item_details,.yj4,.dtags div.k2TagCloudBlock a:hover,.yj_date,ul.catItemTags li a,div.itemTagsBlock ul.itemTags li a,.posted_comments,.button,.validate,a.readon,div.itemCommentsForm form input#submitCommentButton{background:#cc4a4a;}.top_menu ul.subul_main li a:hover,.top_menu ul.subul_main li a.activepath,ul.subul_main.dropline.level2 li a:hover,ul.subul_main.dropline.level2 li.active a,.dmediaslider .yjmediaslider .slide .slide-details .buttons .read-more{background:#d77272;}.yj2 .h2_holder,.dlivesearch .yj_inputbox:hover{border-color:#cc4a4a;}.inputbox:hover,.inputbox:focus,form#comment-form .inputbox:hover{border-color:#cc4a4a!important;}.LiveSearchResults .LiveSearchResult,.dlivesearch .yj_inputbox:focus,.top_menu ul.subul_main li a,span.separator,.dtwitter div.yj_twitter_cont,div.itemComments ul.itemCommentsList li img,h3.itemCommentsCounter{border-color:#d77272;}[class*='yjsg-button-color']{background:#cc4a4a;}[class*='yjsg-button-color']:hover{background:#c53838;}#typosticky.yjsg-sticky.fixed{max-width:1200px;margin:0 auto;padding:15px;}.yjsg-sub-heading,.yjsg-sticky-menu a.active-scroll,[data-sticky-block] a.active-scroll:before{border-color:#cc4a4a;}[class*='facolor'].fa:before{color:#cc4a4a;}body.background0,.background0{background-color:#0c0a0b;background-image: url(http://www.karman-ac.de//templates/dailynews/images/backgrounds/background0.jpg);}#header1.yjsgxhtml{width:100.00%;}.joomdoc-16-pdf	 { background-image: url("/components/com_joomdoc/assets/images/icons/default/16-pdf.png") !important; }
#jmod-tweets a {color: #cc4a4a}#jmod-container {background-color: #ffffff}#jmod-header {border-bottom-color: #cccccc}#jmod-container {border-color: #cccccc}.jmod-copyright {border-top-color: #cccccc}.jmod-tweet-container {border-bottom-color: #cccccc}#jmod {color: #333333}a .jmod-display-name {color: #333333}a .jmod-screen-name {color: #999999}a:hover .jmod-screen-name {color: #666666}#jmod-header, #jmod-header a {color: #333333}
	</style>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.jquicustom.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjresponsive.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjsg.smoothdrop.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.plugins.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/magnific/yjsg.magnific.popup.min.js" type="text/javascript"></script>
	<script src="http://www.karman-ac.de/modules/mod_yj_live_search/script/YJLiveSearch.js" type="text/javascript"></script>
	<script src="/templates/dailynews/src/styles.js" type="text/javascript"></script>
	<script type="text/javascript">
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);
			  window.addEvent('domready', function(){
					  new YJLiveSearch({
					  inputId:'defaultfeedLiveSearch', 
					  inputCopy:' defaultfeed',
					  resultFeed:'http://www.karman-ac.de/modules/mod_yj_live_search/feeds/feed.php', 
					  noResultsMessage:'Sorry, keine Ergebnisse für&nbsp;', 
					  topDistance:35, 
					  duration:500,
					  minLenght:3,
					  maxLenght:10,
					  minCharTxt1:'Minimal&nbsp;',
					  minCharTxt2:'&nbsp;Buchstaben benötigt'

				  });
			});
	</script>
	
	<style type="text/css">
				.LiveSearchContainer.defaultfeed,
				.LiveSearchResults.defaultfeed {
				width:210px;
				}
			</style>
</head>
<body id="stylef6" class="yjsgbody style_flame yjsgbr- background0 isimage">
<div id="layout_type" class=" yjsgsitew"> 
	<div id="centertop">
		<div class="centertop_in yjsgsitew">
			 <!--header-->
<div id="header">
      <div id="logo">
           <a href="http://www.karman-ac.de/"></a>
          </div>
    <!-- end logo -->
   <div id="yjsgheadergrid" class="yjsg_grid gridsfx-dlivesearch yjsgheadergw"><div id="header1" class="yjsgxhtml only_mod yjsgsfx-dlivesearch"><div class="yjsquare dlivesearch modid139"><div class="yjsquare_in"><!-- http://www.Youjoomla.com  Yj Live Live Search 2.0 for Joomla 2.5 starts here -->
<div class="yjlivecont defaultfeed">
       <form method="get" action="http://www.karman-ac.de/index.php">
			<input type="text" name="searchword" id="defaultfeedLiveSearch" style="width:200px;" value="Suchbegriff eingeben..." onfocus="this.value='';" onblur="if(this.value==''){this.value='Suchbegriff eingeben...'};"  class="yj_inputbox"/>
                        <input type="submit" value="search" class="button" />
            <span class="icon-search"></span>
                        <input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="searchphrase" value="all" />
            <input type="hidden" name="Itemid" value="101" />
		</form>
</div>
<!-- http://www.Youjoomla.com  Yj Live Live Search 2.0  for Joomla 2.5 ends here --></div></div></div></div></div>
  <!-- end header -->
		</div>
	</div>
    <!-- end centartop-->
	<!--top menu-->
    <div id="topmenu_holder" class="yjsgmega">
      <div class="top_menu yjsgsitew">
          <div id="horiznav" class="horiznav">	<ul class="megalegacy menunav">
	<li id="current" class=" active item101 level0 first"><span class="mymarg"><a class="yjanchor  first activepath " href="/"><span class="yjm_has_none"><span class="yjm_title">Home</span></span></a></span></li><li class="haschild item373 level0"><span class="child"><a class="yjanchor " href="/archiv"><span class="yjm_has_none"><span class="yjm_title">Archiv</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item405 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/archiv/ausgabe-140"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 140</span></span></a></span></li><li class="item406 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-139"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 139</span></span></a></span></li><li class="item429 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-138"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 138</span></span></a></span></li><li class="item428 level1"><span class="mymarg"><a class="yjanchor " href="/archiv/ausgabe-137"><span class="yjm_has_none"><span class="yjm_title">Ausgabe 137</span></span></a></span></li><li class="item427 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/archiv/downloads"><span class="yjm_has_none"><span class="yjm_title">Downloads</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item426 level0"><span class="child"><a class="yjanchor " href="/wir-sind-die-karman"><span class="yjm_has_none"><span class="yjm_title">Wir sind die Kármán!</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item416 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/wir-sind-die-karman/mitglieder"><span class="yjm_has_none"><span class="yjm_title">Mitglieder</span></span></a></span></li><li class="item408 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/wir-sind-die-karman/mitmachen"><span class="yjm_has_none"><span class="yjm_title">Mitmachen!</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item376 level0"><span class="child"><a class="yjanchor " href="#"><span class="yjm_has_none"><span class="yjm_title">Intern</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item377 level1 first lilast has_module"><div class="yjanchor  firstlast yj_menu_module_holder" ><div class="yjm_module"><div class="yjsquare modid2"><div class="h2_holder"><h2 class="module_title">Login</h2></div><div class="yjsquare_in"><form action="/" method="post" id="login-form" class="yjsg-form">
	<div class="pretext">
		</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-user"></span></span>
		<input id="modlgn_username" type="text" name="username" class="yjsg-form-element"  size="18" placeholder="Benutzername" />
	</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-lock"></span></span>
		<input id="modlgn_passwd" type="password" name="password" class="yjsg-form-element" size="18" placeholder="Passwort" />
	</div>
	    <div class="yjsg-form-group-inline">    
				<div class="yjsg-element-holder">
			<button type="submit" tabindex="3" name="Submit" class="button">Anmelden</button>
		</div>
	</div>
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5rYXJtYW4tYWMuZGUvaXRlbS8xNDA3LWVyaW5uZXJ1bmdza3VsdHVyLXp3aXNjaGVuLWglQzMlQjZyc2FhbC11bmQtaGFrZW5rcmV1eg==" />
	<input type="hidden" name="274c664285b8360a2bbe9306fdd72a17" value="1" />	<ul class="unstyled">
		<li>
			<a href="/profil-bearbeiten?view=reset">
			Passwort vergessen?</a>
		</li>
		<li>
			<a href="/profil-bearbeiten?view=remind">
			Benutzername vergessen?</a>
		</li>
				<li>
			<a href="/profil-bearbeiten?view=registration">
				Registrieren</a>
		</li>
			</ul>
	<div class="posttext">
		</div>
</form>
</div></div></div></div></li><li class="right"></li><li class="br"></li></ul></li><li class="item430 level0"><span class="mymarg"><a class="yjanchor " href="/werben"><span class="yjm_has_none"><span class="yjm_title">Werben</span></span></a></span></li><li class="item424 level0"><span class="mymarg"><a class="yjanchor " href="/kontakt"><span class="yjm_has_none"><span class="yjm_title">Kontakt</span></span></a></span></li><li class="item374 level0"><span class="mymarg"><a class="yjanchor " href="/impressum"><span class="yjm_has_none"><span class="yjm_title">Impressum</span></span></a></span></li></ul></div>
      </div>
  </div>
  <!-- end top menu -->
	    				        <div id="centerbottom" class="yjsgsitew">
			<!--MAIN LAYOUT HOLDER -->
<div id="holder" class="holders">
	<!-- messages -->
	<div class="yjsg-system-msg">
		
	</div>
	<!-- end messages -->
			<!-- MID BLOCK -->
	<div id="midblock" class="sidebars sidebar-main">
		<div class="insidem">
									<!-- component -->
			
<!-- Start K2 Item Layout --> 
<span id="startOfPageId1407"></span>
<div id="k2Container" class="itemView"> 
  
  <!-- Plugins: BeforeDisplay --> 
   
  
  <!-- K2 Plugins: K2BeforeDisplay --> 
   
  
  <!-- Plugins: AfterDisplayTitle --> 
   
  
  
  
  <!-- K2 Plugins: K2AfterDisplayTitle --> 
    <div class="itemBody"> 
    
    <!-- Plugins: BeforeDisplayContent --> 
     
    
    <!-- K2 Plugins: K2BeforeDisplayContent --> 
            <div class="extra_holder ">
            <!-- Item Image -->
      <div class="itemImageBlock" style="width:885px; height:auto;"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/7b2b58b4b3ed159a5bd6628c70d1383a_XL.jpg" title="Klicken für das Vorschau-Bild"> <span class="yj_hover"> <img src="/media/k2/items/cache/7b2b58b4b3ed159a5bd6628c70d1383a_XL.jpg" alt="Abb. links: Zerst&ouml;rtes Hauptgeb&auml;ude (Foto: Hochschularchiv Aachen, Signatur 2.1.1_g). Abb. rechts: Das Hauptgeb&auml;ude heute (Foto: Tobias Voleske)" style="width:885px; height:auto;" /> </span> </a> </span>
                <!-- Image caption --> 
        <span class="itemImageCaption">Abb. links: Zerstörtes Hauptgebäude (Foto: Hochschularchiv Aachen, Signatur 2.1.1_g). Abb. rechts: Das Hauptgebäude heute (Foto: Tobias Voleske)</span>
                        <div class="clr"></div>
      </div>
                  <!-- Date created --> 
      <span class="itemDateCreated yj_date">
      <div style="font-size: calc(50px + 1vw); ">08.</div><br /><span>Dez&nbsp;2016</span>      </span>
      	  </div>
	      
        
    <div class="itemHeader">
            <!-- Item title -->
      <h2 class="itemTitle">
                Erinnerungskultur: Zwischen Hörsaal und Hakenkreuz              </h2>
	  	              <!-- Item Author --> 
      <span class="itemAuthor"> geschrieben von&nbsp;
            <a rel="author" href="/itemlist/user/351-chrisi-siller">Chrisi Siller</a>
            </span>
                  <!-- Item category -->
      <div class="itemCategory"> <span>Publiziert in</span> <a href="/itemlist/category/110-online-nachrichten">Online-Nachrichten</a> </div>
                  <div class="itemToolbar">
        <ul>
                                                                                <!-- Anchor link to comments below - if enabled -->
          <li>
                        <!-- K2 Plugins: K2CommentsCounter --> 
            Kommentare: <a href= "/item/1407-erinnerungskultur-zwischen-hörsaal-und-hakenkreuz#disqus_thread" data-disqus-identifier="1407">DISQUS_COMMENTS</a>                      </li>
                  </ul>
        <div class="clr"></div>
      </div>
          </div>
                <!-- Item fulltext -->
    <div class="itemFullText"> <p><strong>Die AStA-Veranstaltung rund um das Thema Erinnerungskultur hat insbesondere den Zweck, dass &bdquo;wir uns als Studierendenschaft mit unserer eigenen Vergangenheit besch&auml;ftigen&ldquo;, so David Beumers, AStA-Referent f&uuml;r Publikationen und politische Bildung und Moderator der Erinnerungskultur-Vortr&auml;ge, in seinen Eingangsworten zur Auftaktveranstaltung.</strong></p>
<p>&nbsp;</p>
<p>Bei der vierteiligen Veranstaltungsreihe geht es nicht ausschlie&szlig;lich darum, sich als Zuh&ouml;rer Vortr&auml;ge &uuml;ber den Nationalsozialismus in Aachen anzuh&ouml;ren, sondern vielmehr um die aktive Ausarbeitung von Leitgedanken in Bezug auf dieses kontroverse Thema. Der Schwerpunkt liegt dabei auf der Bildung interdisziplin&auml;rer Studierendenteams, um mit der Hilfe von Daten aus dem Archiv einen Eindruck davon zu gewinnen, welche Auswirkungen der zweite Weltkrieg und die Nachkriegszeit auf die Studierendenschaft hatte.</p>
<h3><span style="font-size: 1em;">Was bisher geschah</span></h3>
<p>Am 24. November 2016 wurde das Projekt erstmals im Theatersaal der Mensa Academica vorgestellt. Die Veranstaltung stie&szlig; auf gro&szlig;es Interesse und war gut besucht. Er&ouml;ffnet wurde sie durch einen Kurzvortrag des Kanzlers der RWTH, Manfred Nettekoven. Es folgte ein Vortrag Prof. Dr. Christof Dippers, ehemaliger Professor f&uuml;r neuere und neueste Geschichte an der Technischen Universit&auml;t Darmstadt, in dem es, passend zur Technischen Hochschule, um Natur- und Technikwissenschaften im Nationalsozialismus ging.</p>
<p>&nbsp;</p>
<p>Anschlie&szlig;end stellten Dr. Werner Tschacher von der Universit&auml;t zu K&ouml;ln und Stefan Krebs von der University of Luxembourg ihr Projekt vor, das von Verdr&auml;ngung und damit zusammenh&auml;ngender Realit&auml;tsverweigerung in Bezug auf die Nazivergangenheit von Repr&auml;sentanten der RWTH handelt. Eines der bedeutendsten Beispiele, bei weitem jedoch nicht das einzige, ist Hans Ernst Schneider, ein deutscher SS-Hauptsturmf&uuml;hrer, der unter dem Namen Hans Schwerte Rektor an unserer Hochschule war. Dass ein ranghoher Nazi somit unsere RWTH gepr&auml;gt habe, so David Beumers, d&uuml;rfe dabei nicht au&szlig;er Acht gelassen werden.</p>
<p>&nbsp;</p>
<p>Des Weiteren wurde im Vortrag die Problematik der Heldenernennung angesprochen. Die Schwierigkeit, der in der Umbruchszeit verschwommenen Grenzziehung zwischen T&auml;tern, Mitl&auml;ufern, Opfern und Helden wurde bereits im Oktober 2008 bez&uuml;glich der Heldengedenktafel im Hauptgeb&auml;ude der RWTH von der K&aacute;rm&aacute;n thematisiert (siehe&nbsp;<strong><a href="/archiv/downloads/ausgaben/ausgabe-038-pdf/detail">Ausgabe Nr. 38</a></strong>). Diese n&auml;mlich sollte jene Soldaten ehren, die unfreiwillig in den Krieg gezogen sind. Im Endeffekt wurden die &ldquo;Kommilitonen&rdquo; jedoch &ldquo;vom K&ouml;nig zu den Waffen&rdquo; gerufen, wodurch die Linie zwischen unfreiwilligen Soldaten und Kriegsbef&uuml;rwortern verschwimmt. Ehre, wem Ehre geb&uuml;hrt - Im Fall der Heldengedenkstafel wird zwischen Opfern und T&auml;tern jedoch keinen Unterschied gemacht, alle Soldaten werden zu Helden ernannt. Der Artikel kann unter folgendem Link eingesehen werden: Am Ende der Veranstaltung blieb die Frage offen: &bdquo;Welche Helden hat/will die Hochschule?&ldquo; und &bdquo;Haben wir denn keine anderen &ldquo;Helden&rdquo; zu bieten?&ldquo;&nbsp;</p>
<h3><span style="font-size: 1em;">Fazit</span></h3>
<p>Die Reaktionen zur Auftaktveranstaltung sind sehr positiv ausgefallen. Janina Schergaut, Studentin an der RWTH, findet es gut, dass &bdquo;das Thema aus einer pers&ouml;nlichen Perspektive beleuchtet wird, weil es im Geschichtsunterricht nicht immer leicht f&auml;llt, pers&ouml;nlichen Bezug zum Geschehenen herzustellen&ldquo;. Das einzige Manko sieht die Geisteswissenschaftlerin darin, dass &bdquo;der erste Vortrag mal wieder sehr techniklastig war&ldquo;. Deborah Comoth, ebenfalls Studentin an der RWTH, zeigt sich begeistert, &bdquo;vor allem, weil es nicht nur &uuml;ber Erinnerungskultur im Allgemeinen geht, sondern auch im Kontext der Universit&auml;ten&ldquo;.</p>
<h3>F&uuml;r Interessenten</h3>
<p>Die zweite Veranstaltung der Reihe findet am 8. Dezember um 18:00 Uhr in der Aula im Hauptgeb&auml;ude statt und handelt von der Schlacht um Aachen 1944. Der Eintritt ist frei. Weitere Informationen dazu gibt es auf der Facebookseite des AStA oder unter asta.rwth-aachen.de</p> </div>
            <div class="clr"></div>
	
	
        <div class="itemContentFooter">
	
		  <!-- Item image gallery --> 
			<a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a>
			<div class="itemImageGallery">
			<h3 style="text-align: left;">Bildergalerie</h3>
			 </div>
			  	
	
            <!-- Item Hits --> 
      <span class="itemHits"> Gelesen <b>201</b> mal </span>
                  <!-- Item date modified --> 
      <span class="itemDateModified"> Letzte Änderung am Donnerstag, 08 Dezember 2016 14:59 </span>
            <div class="clr"></div>
    </div>
        
    <!-- Plugins: AfterDisplayContent --> 
     
    
    <!-- K2 Plugins: K2AfterDisplayContent --> 
        <div class="clr"></div>
  </div>
    <!-- Item Rating -->
  <div class="itemRatingBlock"> <span>Artikel bewerten</span>
    <div class="itemRatingForm">
      <ul class="itemRatingList">
        <li class="itemCurrentRating" id="itemCurrentRating1407" style="width:0%;"></li>
        <li><a href="#" rel="1407" title="1 von 5 Sternen" class="one-star">1</a></li>
        <li><a href="#" rel="1407" title="2 von 5 Sternen" class="two-stars">2</a></li>
        <li><a href="#" rel="1407" title="3 von 5 Sternen" class="three-stars">3</a></li>
        <li><a href="#" rel="1407" title="4 von 5 Sternen" class="four-stars">4</a></li>
        <li><a href="#" rel="1407" title="5 von 5 Sternen" class="five-stars">5</a></li>
      </ul>
      <div id="itemRatingLog1407" class="itemRatingLog">(0 Stimmen)</div>
      <div class="clr"></div>
    </div>
    <div class="clr"></div>
  </div>
      <!-- Social sharing -->
  <div class="itemSocialSharing">
        <!-- Twitter Button -->
    <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="kamikarman">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script> 
    </div>
            <!-- Facebook Button -->
    <div class="itemFacebookButton">
      <div id="fb-root"></div>
      <script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
      <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
    </div>
            <!-- Google +1 Button -->
    <div class="itemGooglePlusOneButton">
      <g:plusone annotation="inline" width="120"></g:plusone>
      <script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script> 
    </div>
        <div class="clr"></div>
  </div>
    <!-- Pre 2.5 Social sharing buttons -->
  
	            <div class="pre25SocialLinks">
	                 
	                  <ul class="preSocialLinks">
					  		<li>
								 <span class="preSocialsTitle">Social sharing:</span>
							</li>
	                        <li>
	                              <a class="facebook addtips" data-placement="top" title="Facebook" title="Zu Facebook hinzufügen" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;t=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu Facebook hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="delicious addtips" data-placement="top" title="Delicious" title="Zu Delicious hinzufügen" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;title=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu Delicious hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="digg addtips" data-placement="top" title="Digg" title="Zu Digg hinzufügen" href="http://digg.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;title=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu Digg hinzufügen</span></a>
	                        </li>
	                        </li>
	                        <li>
	                              <a class="stumble addtips" data-placement="top" title="Stumble" title="Zu StumbleUpon hinzufügen" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;title=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu StumbleUpon hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="technorati addtips" data-placement="top" title="Technorati" title="Zu Technorati hinzufügen" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz" target="_blank"><span>Zu Technorati hinzufügen</span></a>
	                        </li>
	                        <li>
	                              <a class="reddit addtips" data-placement="top" title="Reddit" title="Zu Reddit hinzufügen" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;title=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu Reddit hinzufügen</span></a>

	                        <li>
	                              <a class="myspace addtips" data-placement="top" title="Myspace" title="Zu MySpace hinzufügen" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;t=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz" target="_blank"><span>Zu MySpace hinzufügen</span></a>
	                        </li>
<li>
	                  <a  class="twitter addtips" data-placement="top" title="Twitter" title="Like this? Twitter es zu deinen Freunden" href="http://twitter.com/intent/tweet?text=Erinnerungskultur%3A+Zwischen+H%C3%B6rsaal+und+Hakenkreuz&amp;url=http%3A%2F%2Fwww.karman-ac.de%2Fitem%2F1407-erinnerungskultur-zwischen-h%25C3%25B6rsaal-und-hakenkreuz&amp;via=kamikarman" target="_blank">
	                  Like this? Twitter es zu deinen Freunden	                  </a>
</li>
	                        <li class="clr"></li>
	                  </ul>
	                  <div class="clr"></div>
	            </div>    <div class="itemLinks">
            <div class="clr"></div>
  </div>
      <!-- Author Block -->
  <div class="itemAuthorBlock">
        <img class="itemAuthorAvatar" src="/media/k2/users/27.jpg" alt="Chrisi Siller" />
        <div class="itemAuthorDetails">
      <h3 class="itemAuthorName"> <a rel="author" href="/itemlist/user/351-chrisi-siller">Chrisi Siller</a> </h3>
            <p><p>studiert Literatur- und Sprachwissenschaft in den Komponenten Germanistische und Allgemeine Literaturwissenschaft und English and American Studies. In ihrer Freizeit liest sie gerne B&uuml;cher aller Art und k&uuml;mmert sich um ihre Ratten.</p></p>
                        <div class="clr"></div>
      
      <!-- K2 Plugins: K2UserDisplay --> 
       </div>
    <div class="clr"></div>
  </div>
      <!-- Latest items from author -->
  <div class="itemAuthorLatest">
    <h3>Das Neueste von Chrisi Siller</h3>
    <ul>
            <li class="even"> <a href="/archiv/ausgabe-138/item/1377-neuausrichtung-relatif">Bigger, Better, Sharper, Stronger?</a> </li>
            <li class="odd"> <a href="/archiv/item/1361-wohnen-im-umland">Wohnen im Umland</a> </li>
            <li class="even"> <a href="/item/1329-brexit-–-das-für-und-wider">Brexit – Das Für und Wider</a> </li>
            <li class="odd"> <a href="/item/1312-veranstaltungen-133">Veranstaltungen 133</a> </li>
          </ul>
    <div class="clr"></div>
  </div>
        <div class="clr"></div>
      
  <!-- Plugins: AfterDisplay --> 
   
  
  <!-- K2 Plugins: K2AfterDisplay --> 
      <!-- K2 Plugins: K2CommentsBlock --> 
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '1407';
						var disqus_shortname = 'karmanrwth';
						var disqus_url = 'http://www.karman-ac.de/item/1407-erinnerungskultur-zwischen-h%C3%B6rsaal-und-hakenkreuz';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = ' //karmanrwth.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = ' //karmanrwth.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>        <div class="itemBackToTop"> <a class="k2Anchor" href="/item/1407-erinnerungskultur-zwischen-hörsaal-und-hakenkreuz#startOfPageId1407"> Nach oben </a> </div>
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout --> 

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


			<!-- end component -->
								</div>
		<!-- end mid block insidem class -->
	</div>
	<!-- end mid block div -->
				<!-- right block -->
	<div id="rightblock" class="sidebars">
		<div class="inside">
			<div class="yjsquare yj2 modid154"><div class="h2_holder"><h3 class="module_title"><span class="fa fa-calendar"></span> <span class="title_split titlesplit0"></span> <span class="title_split titlesplit1">Nächste</span> <span class="title_split titlesplit2">Termine</span></h3></div><div class="yjsquare_in"><h5 style="text-align: left; line-height: 1;">07.12.2016</h5>
<p><img src="/images/Terminmarker.png" alt="Terminmarker" />Ausgabe 140</p>
<hr style="margin: -2px 0px;" />
<h5 style="text-align: left; line-height: 1;">18.01.2017</h5>
<p><img src="/images/Terminmarker.png" alt="Terminmarker" />Ausgabe 141</p></div></div><div class="yjsquare yj2 modid175"><div class="h2_holder"><h3 class="module_title"><span class="fa fa-download"></span> <span class="title_split titlesplit0"></span> <span class="title_split titlesplit1">Downloads</span></h3></div><div class="yjsquare_in">











<div id="joomdocModule" class="yj2"><ul><li class="icon joomdoc-16-pdf"><a href="/archiv/downloads/ausgaben/ausgabe-140-pdf/download" title="">Ausgabe-140.pdf</a><strong>Filesize: 3.4&nbsp;MB</strong><table class="fields"><tbody></tbody></table></li><li class="icon joomdoc-16-pdf"><a href="/archiv/downloads/ausgaben/ausgabe-139-pdf/download" title="">Ausgabe-139.pdf</a><strong>Filesize: 2.6&nbsp;MB</strong><table class="fields"><tbody></tbody></table></li><li class="icon joomdoc-16-pdf"><a href="/archiv/downloads/ausgaben/ausgabe-138-pdf/download" title="">Ausgabe-138.pdf</a><strong>Filesize: 2.7&nbsp;MB</strong><table class="fields"><tbody></tbody></table></li></ul></div></div></div><a href="/archiv/downloads/"><div style="margin-top: -20px; margin-left: 5px;">
<p style="font-weight: bold;"><span class="fa fa-chevron-right"></span> Hier geht's zu allen Downloads ...</p>
</div></a><div class="yjsquare modid132"><div class="yjsquare_in"><div id="jmod-container">
	<div id="jmod">
				<div id="jmod-header">
							<div id="jmod-twitter-icon"><a href="http://twitter.com" target="_blank">twitter</a></div>
										<a href="https://twitter.com/kamikarman" target="_blank">
					<img src="https://pbs.twimg.com/profile_images/476612265588707329/N5lomv6t_normal.jpeg" class="jmod-avatar" />
					<span class="jmod-display-name">Kármán-Zeitung</span>
					<span class='jmod-screen-name'> @kamikarman</span>
				</a>
				<div style="clear: both;"></div>
						</div>
				<div id="jmod-tweets">
						<div class="jmod-tweet-container ">
											<div class="jmod-tweet">
																		Es gibt eine neue <a class="hashtag" href="http://twitter.com/search?q=%23Kármán" rel="external" target="_blank">#Kármán</a>! Schnappt euch ein Exemplar :)					</div>
					<div class="jmod-tweet-data">
													<a href="https://twitter.com/kamikarman/statuses/801379006071316480" target="_blank">Nov 23</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=801379006071316480" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=801379006071316480" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=801379006071316480" target="_blank">favorite</a>
											</div>
				</div>
						<div class="jmod-tweet-container ">
											<div class="jmod-tweet">
																		Hermann Joseph Bausch-Hölterhoff, Gefängnisarzt in der JVA Werl und Gerichtsmediziner im Kölner Tatort war zu Besuc… <a class="url" href="https://t.co/SnPHhUUFyf" rel="external" target="_blank">https://t.co/SnPHhUUFyf</a>					</div>
					<div class="jmod-tweet-data">
													<a href="https://twitter.com/kamikarman/statuses/798453093000237056" target="_blank">Nov 15</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=798453093000237056" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=798453093000237056" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=798453093000237056" target="_blank">favorite</a>
											</div>
				</div>
						<div class="jmod-tweet-container ">
											<div class="jmod-tweet">
																		Von 19:00 bis 24:00 Uhr könnt ihr morgen vielseitige Einblicke in die Wissenschaft erhalten. <a class="url" href="https://t.co/oIDEbDU2ys" rel="external" target="_blank">https://t.co/oIDEbDU2ys</a>					</div>
					<div class="jmod-tweet-data">
													<a href="https://twitter.com/kamikarman/statuses/796665768196894720" target="_blank">Nov 10</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=796665768196894720" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=796665768196894720" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=796665768196894720" target="_blank">favorite</a>
											</div>
				</div>
						<div class="jmod-tweet-container ">
											<div class="jmod-tweet">
																		Die neue <a class="hashtag" href="http://twitter.com/search?q=%23Kármán" rel="external" target="_blank">#Kármán</a> ist da! Es geht um die studentischen Initiativen, das neue Gewand der <a class="hashtag" href="http://twitter.com/search?q=%23relatif" rel="external" target="_blank">#relatif</a>, C.A.R.L. u.v.m. Als Gewinn gibts Teepakete.					</div>
					<div class="jmod-tweet-data">
													<a href="https://twitter.com/kamikarman/statuses/796655905337200640" target="_blank">Nov 10</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=796655905337200640" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=796655905337200640" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=796655905337200640" target="_blank">favorite</a>
											</div>
				</div>
						<div class="jmod-tweet-container  jmod-last">
											<div class="jmod-tweet">
																		@<a class="username" href="http://twitter.com/konkotenko" rel="external" target="_blank">konkotenko</a> Nein das sollte nicht so. Der Stumme Verkäufer ist mittlerweile gerettet ... Kümmern uns baldmöglichst… <a class="url" href="https://t.co/DHnw76uLfw" rel="external" target="_blank">https://t.co/DHnw76uLfw</a>					</div>
					<div class="jmod-tweet-data">
													<a href="https://twitter.com/kamikarman/statuses/785947386484895745" target="_blank">Okt 11</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=785947386484895745" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=785947386484895745" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=785947386484895745" target="_blank">favorite</a>
											</div>
				</div>
					</div>
	</div>
		</div></div></div><div class="yjsquare modid135"><div class="h2_holder"><h3 class="module_title"><span class="title_split titlesplit0">Unsere</span> <span class="title_split titlesplit1">Partner</span></h3></div><div class="yjsquare_in"><p><a href="http://www.hochschulradio-aachen.de" target="_blank" title="Zum Hochschulradio Aachen"><img src="/images/banners/304d19669a.jpg" alt="304d19669a" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<hr />
<p><a href="https://www.stud.rwth-aachen.de/" target="_blank" title="Zum Studierendenparlament der RWTH"><img src="/images/banners/StudRWTH_Logo.png" alt="StudRWTH Logo" width="234" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<hr />
<p><a href="https://www.speicherzentrum.de" target="_blank" title="Zu unserem Hoster Speicherzentrum"><img src="/images/banners/Speicherzentrum.jpg" alt="Speicherzentrum Logo" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<hr /></div></div>
		</div>
	</div>
	<!-- end right block -->
	</div>
<!-- end holder div -->
                    </div>
	    <!-- end centerbottom-->
		    <div class="bottom_out">
		        <!-- footer -->
<div id="footer" class="yjsgsitew">
  <div id="youjoomla">
        	<div id="cp">
		<div class="yjsgcp">Copyright &copy; <span>Kármán Hochschulzeitung e.V. Creative Commons</span> 2016 All rights reserved. <a href="http://www.youjoomla.com" title="Joomla Templates Club">Custom Design by Youjoomla.com</a></div>			       </div>
  </div>
</div>
<!-- end footer -->
	<script type="text/javascript"> var logo_w = '314'; var site_w = '1200'; var site_f = '16px'; var sp='http://www.karman-ac.de/'; var tp ='dailynews'; var compileme =0; var fontc ='dailynews_251761450169052'; var bootstrapv='bootstrap3'; var yver='3'; var yjsglegacy='1'; var yjsgrtl='2'; var menuanimation='fade';var menuanimationspeed=300; var lgtr = new Object(); lgtr.magnificpopup_close='Close (Esc)'; lgtr.magnificpopup_loading='Loading...'; lgtr.magnificpopup_prev='Previous (Left arrow key)'; lgtr.magnificpopup_next='Next (Right arrow key)'; lgtr.magnificpopup_counter='%curr% of %total%'; lgtr.magnificpopup_errorimage='<a href=%url%>The image</a> could not be loaded.'; lgtr.magnificpopup_errorajax='<a href=%url%>The content</a> could not be loaded.'; var YJSG_topmenu_font = '16px'; (function($){ $(window).load(function(){ $('.horiznav').SmoothDropJQ({ contpoz:0, horizLeftOffset: 20, horizRightOffset: -20, horizTopOffset: 20, verticalTopOffset:53, verticalLeftOffset: 10, maxOutside: 50 }); }) })(jQuery); </script>
	</div>
</div>
	<!-- noscript notice -->
<noscript>
<p class="nonscript" style="text-align:center" >
	Your browser does not support JavaScript! Please enable it for maximum experience. Thank you.</p>
</noscript>
<!-- end noscript notice -->
	<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Home</span>
  <select id="mmenu" class="yjstyled">
            <option value="/" selected="selected">&nbsp;Home</option>
            <option value="/archiv">&nbsp;Archiv</option>
            <option value="/archiv/ausgabe-140">&nbsp;--Ausgabe 140</option>
            <option value="/archiv/ausgabe-139">&nbsp;--Ausgabe 139</option>
            <option value="/archiv/ausgabe-138">&nbsp;--Ausgabe 138</option>
            <option value="/archiv/ausgabe-137">&nbsp;--Ausgabe 137</option>
            <option value="/archiv/downloads">&nbsp;--Downloads</option>
            <option value="/wir-sind-die-karman">&nbsp;Wir sind die Kármán!</option>
            <option value="/wir-sind-die-karman/mitglieder">&nbsp;--Mitglieder</option>
            <option value="/wir-sind-die-karman/mitmachen">&nbsp;--Mitmachen!</option>
            <option value="#">&nbsp;Intern</option>
            <option value="#">&nbsp;--Login</option>
            <option value="/werben">&nbsp;Werben</option>
            <option value="/kontakt">&nbsp;Kontakt</option>
            <option value="/impressum">&nbsp;Impressum</option>
        </select>
</div>	    
	
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'karmanrwth';
					var disqus_config = function(){
						this.language = 'de';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>